Setting Waktu Pada Mikrotik

2 bulan yang lalu saya lagi konfigurasi RB750GL dikantor. Semua konfigurasi sudah berhasil dengan menggunakan system hostpot.tapi yang mengganjal di hati, gimana caranya time zone pada mikrotik di sesuaikan dengan waktu komputer yang kita punya.

dengan pencarian yang panjang, akhirnya nemu juga di Forum mikrotik. lumayan bagi ingin merubah time zone pada mikrotiknya. silahkan di ketikkan pada terminal mikrotik anda. berikut di bawah ini scriptnya :

/system ntp client set primary-ntp=207.46.197.32 secondary-ntp=192.43.244.18 \ mode=unicast enabled=yes 
/system clock set time-zone-name=Asia/Jakarta.

semoga artikel ini bermanfaat bagi teman-teman semua...

Comments

comments

Related Post

Be the first to comment

Leave a Reply

Your email address will not be published.


*